• 카테고리

    질문 & 답변
  • 세부 분야

    프론트엔드

  • 해결 여부

    해결됨

nvm 노드 버전 변경 에러

20.05.04 18:13 작성 조회수 292

4

안되시는 분들 참고하시라고 몇 자 적어봅니다.!

윈도우 사용하시는 분들은

윈도우용 nvm 설치하셔야 정상적으로 동작해요!

https://github.com/coreybutler/nvm-windows/releases

구글에 윈도우에서 nvm 설치 라고 치면 자세히 설명해주신 블로그 많습니다. 참고 하시면 될 것 같아요. :)

답변 1

답변을 작성해보세요.

0

안녕하세요 eeo님, 다른 분들을 위해 좋은 정보를 남겨주셔서 감사합니다 :) 남은 강의도 재밌게 들으세요!