pythonanywhere.com > Web > Virtualenv에서 에러가 발생합니다

미해결질문
코딩싫다 프로필

This virtualenv seems to have the wrong Python version(3.7 instead 3.6).이라고 에러가 뜨는데 어떤 부분을 수정해야하는지 모르겠습니다. 어떻게 하면 좋을까요?

Jeonghyun Kim 프로필
Jeonghyun Kim 2019.03.07

어떤 명령어에서 에러가 발생하나요?

지식공유자 되기
많은 사람들에게 배움의 기회를 주고,
경제적 보상을 받아보세요.
지식공유참여
기업 교육을 위한 인프런
“인프런 비즈니스” 를 통해 모든 팀원이 인프런의 강의들을
자유롭게 학습하는 환경을 제공하세요.
인프런 비즈니스