webpack 4에서 webpack.config.js의 설정 변경이 필요한 것 같습니다.

미해결질문
장기효(캡틴판교) 프로필
장기효(캡틴판교) 2019.01.22

안녕하세요 하늬파람님,

현재 웹팩 강좌는 3.x 버전대를 기준으로 제작되었습니다.

4.x에 대한 내용은 추후에 업로드 할 예정이니 참고해주세요 :)

지식공유자 되기
많은 사람들에게 배움의 기회를 주고,
경제적 보상을 받아보세요.
지식공유참여
기업 교육을 위한 인프런
“인프런 비즈니스” 를 통해 모든 팀원이 인프런의 강의들을
자유롭게 학습하는 환경을 제공하세요.
인프런 비즈니스